Bem Vindo

SISTEMA DE AUTOMAÇÃO DE BIBLIOTECA

Help MARC 21

Copyright © WJ Informática 27/Set/2011


O Formato MARC

SISTEMA DE AUTOMAÇÃO DE BIBLIOTECAS

O Formato MARC

MARC é a sigla para Machine Readable Cataloging que quer dizer catalogação legível por computador. Para o computador processar os dados catalogados é necessário colocá-los em forma legível para máquina.Seu principal objetivo é servir como formato padrão para o intercâmbio de registros bibliográficos e catalográficos e servir de base para a definição de formatos de entrada entre as instituições que o utilizam.

Componentes do registro bibliográfico MARC:

Líder

Diretório

Campos variáveis


Líder

Líder

São dados que fornecem informações para o processamento do registro. Esses dados contêm números ou códigos que são identificados pela sua posição relativa. O líder possui o tamanho de 24 caracteres (numerados de 00 a 23) e é o primeiro campo de registro MARC.O líder não possui indicadores ou códigos de sub-campo; os dados são definidos por sua posição.

POSIÇÕES DE CARACTER

00-04 Tamanho lógico do registro

05 Status do registro

a Aumento no nível de catalogação

c Alterado ou revisado

d Deletado

n Novo

p Aumento no nível de catalogação da pré-publicação

06 Tipo de registro

a Material textual (Impresso)

b Controle de arquivos e manuscritos [OBSOLETO]

c Música impressa

d Música manuscrita

e Mapa impresso

f Mapa manuscrito

g Material projetável

i Gravação sonora não musical

j Gravação sonora musical

k Material não projetável bidimensional

m Arquivo de computador

n Material didático especial [OBSOLETO]

o Kit

p Material misto

r Artefato tridimensional ou reália

t Material textual manuscrito

07 Nível bibliográfico

a Parte de monografia

b Parte de periódico

c Coleção

d Sub-unidade

i Integração de recurso

m Monografia

p Panfleto [OBSOLETO]

s Periódico

08 Tipo de controle

^ Nenhum tipo específico

a Arquivamento

09 Indefinido (^)

^ MARC-8

a UCS/Unicode

10 Contagem de indicador

11 Contagem de código de sub-campo

12-16 Endereço do dado na Base

17 Nível de catalogação

^ Completo

0 Completo com item [OBSOLETO]

1 Completo, material não examinado

2 Incompleto, material não examinado

3 Abreviado

4 Nível padrão

5 Parcial (preliminar)

6 Mínimo [OBSOLETO]

7 Mínimo

8 Pré-publicação

u Desconhecido

z Não aplicável

18 Forma de catalogação descritiva

^ Não está de acordo com ISBD

a AACR2

i ISBD

p Registro em formato ISBD parcial [OBSOLETO]

r Registro em formato provisório [OBSOLETO]

u Desconhecido

19 Ligação de registro

^ Não é analítica

2 Entrada inicial de uma coleção [OBSOLETO]

r É analítica


DIretório

Diretório

Uma série de entradas que contém a etiqueta de identificação do campo a posição inicial e o tamanho de cada campo variável.


Campos variáveis

Campos variáveis

São dados de um registro bibliográfico organizados em campos identificados por uma etiqueta de 3 caracteres numéricos. Os campos variáveis podem ser de dois tipos: campos de controle variável ou campos fixos - são os campos 00x - (007) campos fixos de descrição física, (008) dados fixos; campos de dados variáveis - são os demais campos 0xx a 9xx.

Dentro dos campos de dados variáveis, são usadas as seguintes indicação de conteúdo:

Indicador: as duas primeiras posições, no início de cada campo de dados variáveis.

Subcampos: os dois caracteres que diferenciam os dados dentro dos campos. Consiste de um delimitador como $ seguido de um identificador de subcampo, que pode ser letras minúsculas ou caracteres numéricos. São definidos separadamente para cada campo.

Veja:

Campo 001 - Número de Controle (NR)

Campo 008 - Elementos de dados de comprimento fixo - Informações Gerais (NR)

Campo 020 - ISBN (R)

Campo 040 - Fonte da Catalogação (NR)

Campo 041 - Código de Liíngua (NR)

Campo 080 - CDU - Classificação Decimal Universal (NR)

Campo 082 - CDD - Classificação Decimal de Dewey (R)

Campo 084 - CDU - Classificação da Dóris (R)

Campo 090 - No. de Chamada da LC Atribuído Localmente (R)

Campo 100 - Entrada Principal - Nome Pessoal

Campo 110 - Entrada Principal: entidade coletiva (NR)

Campo 111 - Entrada Principal: conferência, seminário etc (NR)

Campo 130 - Entrada Principal: título uniforme (NR)

Campo 240 - Título Uniforme (NR)

Campo 245 - Título (NR)

Campo 246 - Forma Variante do Título (R)

Campo 250 - Edição (NR)

Campo 260 - Imprenta (NR)

Campo 300 - Descrição Física (R)

Campo 440 - Informação de Série/Entrada Secundária - Título (R)

Campo 490 - Série Relacionada (830) (R)

Campo 500 - Nota Geral (R)

Campo 501 - Nota Iniciada pela palavra "COM" (R)

Campo 502 - Nota de Dissertação ou Tese (R)

Campo 504 - Nota de Bibliografial (R)

Campo 505 - Nota de Conteúdo (R)

Campo 506 - Nota de Acesso (R)

Campo 520 - Nota de Resumo (R)

Campo 600 - Assunto -Nome Pessoal (R)

Campo 610 - Assunto -Nome Corporativo (R)

Campo 611 - Assunto -Nome do Evento (R)

Campo 630 - Assunto -Título Uniforme (R)

Campo 650 - Assunto -Termo Tópico (R)

Campo 651 - Assunto Geográfico (R)

Campo 653 - Assunto - Termo Livre (R)

Campo 654 - Assunto - Termo Facetado

Campo 656 - Assunto ocupação/profissão

Campo 700 - Entrada Secundária - Nome Pessoal (R)

Campo 710 - Entrada Secundária - Nome Corporativo (R)

Campo 711 - Entrada Secundária - Nome de Evento (R)

Campo 730 - Entrada Secundária -Título Uniforme (R)

Campo 740 - Entrada Secundária -Título Relacionado/Analítico (R)

Campo 830 - Entrada Secundária - Série - Título (R)

Campo 852 - Localização (R)

Campo 856 - Localização e Acesso Eletrônico (R)

Campos 9xx


Campo 001

Campo 001 - Número de Controle (NR)

Este campo não possui indicadores ou códigos de sub-campo. Ele contém o número de controle atribuído pela organização criadora, usuária ou distribuidora do registro.


Campo 008

Campo 008 - Elementos de Dados de Comprimento Fixo - Informações Gerais (NR)

Este campo contém 40 posições de caracteres (00-39) que fornecem informação codificada sobre o registo como um todo e sobre aspectos bibliográficos especiais do item a ser catalogado. Estes elementos de dados codificados são potencialmente úteis para fins de recuperação e gestão de dados.

Para saber como implementar o campo 008 para livros clique em Livros.


Livros

Livros

Orientações para a aplicação de designadores de conteúdo

POSIÇÕES DE CARACTER

00-05 - Data de entrada no arquivo

06 - Tipo de data/status de publicação

b Não há datas; envolve data A.C.

c Item de periódico publicado atualmente

d Encerrado

e Data detalhada

i Datas abrangendo uma coleção

k Faixa de anos dos volumes de uma coleção

m Múltiplas datas

n Data desconhecida

p Data de distribuição/lançamento/publicação e produção/ou sessão de gravação quando diferente

q Data questionável

r Data de reimpressão/reedição e data original

s Data única/data provável

t Status de publicação de periódicos

u Status Desconhecido

07-10 - Data 1

11-14 - Data 2

15-17 - Lugar de publicação, produção, ou execução

Um código alfabético de dois/três caracteres que indica o lugar de publicação, produção ou execução. A fonte do código é a Lista de Códigos para Países MARC que é mantida pela Library of Congress. Está disponível no site da Library of Congress . Abaixo você encontra alguns desses códigos.

CÓDIGOS
Brasil | bl
Acre | acb
Alagoas | alb
Amapá | apb
Amazonas | amb
Bahia | bab
Ceará | ceb
Distrito Federal | dfb
Espírito Santo | esb
Goiás | gob
Maranhão | mab
Mato Grosso | mtb
Mato Grosso do Sul | msb
Minas Gerais | mgb
Pará | pab
Paraíba | pbb
Paraná | prb
Pernambuco | peb
Piauí | pib
Rio de Janeiro | rjb
Rio Grande do Norte | rnb
Rio Grande do Sul | rsb
Rondônia | rob
Roraima | rrb
Santa Catarina | scb
São Paulo | spb
Sergipe | seb
Tocantins | tob

18-21 - Ilustrações

^ Sem ilustração

a Ilustrações

b Mapas

c Retratos

d Gráficos

e Plantas

f Estampas

g Música (partitura)

h Fac-símiles

i Escudos ou brasões

j Árvore genealógica

k Formulários

l Amostras, tabelas estatísticas

m Gravações

p Transparências

| Não se tentou informar

22 - Público alvo

^ Desconhecido ou não especificado

a Pré-escola

b Primário

c Pre-adolescente

d Adolescente

e Adulto

f Especializado

g Geral

j Juvenil

u Material didático de primeiro nível [OBSOLETO]

u Material didático de segundo nível [OBSOLETO]

| Não se tentou informar

23 - Forma do item

^ Nenhuma das seguintes

a Microfilme

b Microficha

c Microficha opaca

d Impressão ampliada

f Braille

g Fita de papel perfurada [OBSOLETO]

h Fita magnética [OBSOLETO]

i Multimídia [OBSOLETO]

r Impressão padrão

s Eletrônico

z Outra forma de reprodução [OBSOLETO]

| Não se tentou informar

24-27 - Natureza do conteúdo

^ Natureza do conteúdo não especificada

3 Discografias [OBSOLETO]4 Filmografias [OBSOLETO]

a Resumos/sumários

b Bibliografias

c Catálogos

d Dicionários

e Enciclopédias

f Manuais

g Artigos legais

h Manuais [OBSOLETO]

i Índices

j Patentes

k Discografias

l Legislação

m Teses

n Levantamento da literatura de uma área

o Recensões (criticas)

p Textos programados

q Filmografias

r Guias/indicadores

s Estatísticas

t Relatórios técnicos

u Standards/specifications

v Notas dobre casos legais

w Relatórios de legislação e jurisprudência

x Relatórios técnicos [OBSOLETO]

y Livros do ano [OBSOLETO]

z Tratados

| Não se tentou informar

28 - Publicação governamental

^ Não é publicação governamental

a Membros autônomos/semi-autônomos de uma federação

c Multilocal

f Federal/nacional

i Internacional intergovernamental

l Local

m Multiestadual

n Government publication--level undetermined [OBSOLETE]

o Publicação governamental--nível indeterminado

s Estado, província, território, jurisdição, etc.

u Desconhecido se o item é publicação governamental

z Outro

| Não se tentou informar

29 - Publicação de evento

0 Não é publicação de evento1 Publicação de evento

| Não se tentou informar

30 - Coletânea de homenagem

0 Não é coletânea de homenagem

1 Coletânea de homenagem

| Não se tentou informar

31 - Índice

0 Não contém índice

1 Contém índice

| Não se tentou informar

32 - Indefinido; contém branco(^) ou um caracter cheio(|)

32 - Entrada principal no corpo da entrada [OBSOLETO]

0 Entr. princ.não está no corpo da entrada [OBSOLETO]

1 Entrada principal no corpo da entrada [OBSOLETO]

33 - Forma literária

^ Non-fiction [OBSOLETE]

0 Não é ficção1 Ficção

c História em quadrinhos

d Drama

e Ensaio

f Romance

h Humor, sátira, etc.

j Contos

m Formas mistas

p Poesia

s Discursos

u Desconhecido

| Não se tentou informar

34 - Biografia

^ Não contém dados biográficos

a Autobiografia

b Biografia individual

c Biografia coletiva

d Contém informação biográfica

| Não se tentou informar

35-37 - Idioma

Um código de três caracteres que indica o idioma do item. A fonte do código é a lista de Códigos de Idiomas MARC que é mantida pela Library of Congress. A escolha de um código MARC é baseada no idioma predominante do item. Três caracteres cheios (|||) podem também ser usados se nenhuma tentativa for feita para código 008/35-37. A Lista de Códigos para Idiomas MARC está disponível no site da Library of Congress.

38 - Registros Modificados

^ Não modificado

d Omissões substituídas por traços na transliteração

o Completamente romanizado/Imprimir ficha romanizada

r Completamente romanizado/imprimir ficha na escrita

s Abreviado

u Desconhecido [OBSOLETO]

x Faltam caracteres

39 - Fonte de Catalogação

^ Agência Bibliográica Nacional

a National Agricultural Library [OBSOLETO]

b National Library of Medicine [OBSOLETO]

c Progr. de catal. coop. da Library of Congress

d Outra

l Catalogação da Library of Congress [OBSOLETO]

n Report to New Serial Titles [OBSOLETO]

o Outra instituição catalogadora [OBSOLETO]

r Reporting library [OBSOLETO]

x Faltam caracteres

u Desconhecido


Campo 020

Campo 020 - ISBN (R)

O campo contém o número internacional normalizado do livro (ISBN), condições de disponibilidade e/ou preço e qualquer ISBN cancelado ou inválido. A sigla ISBN, a frase ISBN inválido, bem como os travessões entre os algarismos que compõem o número não são digitadas no registo bibliográfico; serão gerados como 'display constants' associados ao conteúdo dos subcampos.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a ISBN - International Standard Book Number (NR)

$c Termos de disponibilidade (NR)

$z ISBN cancelado/inválido (R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 040

Campo 040 - Fonte da Catalogação (NR)

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Instituição da catalogação original (NR)

$b Idioma da catalogação (NR)

$c Instituição que transcreveu o registro (NR)

$d Instituição que modificou o registro (R)

$e Convenções da descrição (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 041

Campo 041 - Código de Língua (NR)

O campo contém códigos de línguas associadas ao documento, quando as posições 35-37 do campo 008 são insuficientes para fornecer informação completa sobre um documento, ou seja, o campo só se utiliza quando os documentos apresentam mais do que uma língua. O preenchimento do campo 008/35-37 é obrigatório; mas o campo 041 pode não ser utilizado, ou sê-lo em conjunto com 008/35-37. Os códigos utilizados são os que integram a Marc Code List for Languages da Biblioteca do Congresso.

As línguas de um documento podem ser registradas textualmente na nota 546.


Campo 080

Campo 080 - CDU - Classificação Decimal Universal (NR)

O campo contém o número da classificação decimal universal (CDU).

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a No. de Classificação Decimal Universal (R)

$b No. do Item (NR)

$x Subdivisão auxiliar (R)

$2 Número de edição (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 082

Campo 082 - CDD - Classificação Decimal de Dewey (R)

O campo contém o número da classificação decimal de Dewey (CDU).

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a No. de Classificação

Exemplo: 082 $a343.7306/8


Campo 084

Campo 084 - CDU - Classificação da Dóris (R)

O campo contém o número da classificação da Dóris.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a No. de Classificação


Campo 090

Campo 090 - No. de Chamada da LC Atribuído Localmente

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a No. de classificação (R)

$b No. de Cutter local (NR)

$e Feature heading (Característica do cabeçalho) (NR)

$f Sufixo ordenação (NR)


Campo 100

Campo 100 - Entrada Principal - Nome Pessoal

Indicadores

Primeiro - Tipo de entrada do nome pessoal

0 Prenome

1 Sobrenome simples e/ou composto

2 Múltiplos sobrenomes [OBSOLETO]

3 Nome de família

Segundo - Indefinido; contém branco (^)

Códigos de sub-campo

$a Nome pessoal (NR)

$b Numeração (NR)

$c Títulos e outras palavras associadas ao nome (R)

$d Datas associadas ao nome (NR)

$e Termo relacionador (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$j Atributo qualificador (R)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$n Número de parte/seção da obra (R)

$p Nome de parte/seção da obra (R)

$q Forma completa do nome (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$4 Código relacionador( R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 110

Campo 110 - Entrada Principal: entidade coletiva (NR)

Transcrever o nome de entidade coletiva, governamental e não governamental, quando a mesma for entrada principal. Este campo contém um nome corporativo usado como entrada principal. De acordo várias regras de catalogação, a entrada principal sob nome corporativo, é atribuída a obras que refletem o pensamento coletivo de uma instituição. Este campo deve conter a forma autorizada do nome corporativo, estabelecida por instituição autorizada a nível nacional ou base de dados nacional, independente da forma como apareça na página de rosto. Se a forma como o nome aparece na folha de rosto, não for à forma autorizada, esta forma aparecerá somente no corpo da ficha, na área destinada à indicação de responsabilidade.

Indicador 1 - Identifica a forma da entrada

0 nome invertido ( forma de entrada anterior ao AACR2)

1 nome da jurisdição (i.e lugar ou lugar e nome da entidade)

2 nome na ordem direta

Indicador 2 - Branco

Códigos de sub-campo

$a Nome corporativo ou nome da jurisdição (nome da entidade ou lugar)

$b Unidade subordinada

$d Data

$n Número de parte/seção/encontro

$p Segunda unidade subordinada


Campo 111

Campo 111 - Entrada Principal: conferência, seminário etc (NR)

Este campo contém o nome da conferência ou evento usado como entrada principal. De acordo com várias regras de catalogação, a entrada principal sob nome de evento é atribuída a obras que contenham proceedings, relatórios, etc. Este campo deve conter a forma autorizada do nome do evento, estabelecida por instituição autorizada a nível nacional ou base de dados nacional, independente da forma como apareça na página de rosto. Se a forma como o nome aparece na folha de rosto , não for a forma autorizada, esta forma aparecerá somente no corpo da ficha, na área destinada à indicação de responsabilidade.

Indicador 1 - Identifica a forma da entrada

0 nome invertido do evento (forma de entrada anterior ao AACR2)

1 nome da jurisdição (forma de entrada anterior ao AACR2)

2 nome do evento na ordem direta

Indicador 2 - Branco

Códigos de sub-campo

$a Nome do evento ou nome da jurisdição (nome da entidade ou lugar)

$c Local do evento

$d Data do evento

$e Unidade subordinada

$q Nome do evento quando o evento entra pelo país

$n Número da parte/seção/evento

$g Outras informações


Campo 130

Campo 130 - Entrada Principal: título uniforme (NR)

Entende-se aqui como título uniforme o título normalizado (convencional), escolhido para representar, a entrada principal de obras publicadas em várias edições sob títulos diferentes e nunca catalogadas sob nome de pessoas ou entidade. Não haverá campos 100, 110, 111 em registros onde aparece o campo 130.

Indicador 1 - Identifica o número de caracteres a serem desprezados na alfabetação, incluindo os espaços

0 Nenhum caractere a desprezar

1-9 Número de caracteres a serem desprezados

Indicador 2 - Branco

Códigos de sub-campo

$a Título uniforme

$d Data de assinatura do tratado

$f Data da obra

$g Outras informações

$p contém o nome da parte ou seção do título uniforme


Campo 240

Campo 240 - Título Uniforme (NR)

Identifica o título uniforme de um trabalho quando o registro também possui os campos 100 (Nome pessoal), 110 (Entidade coletiva), 111 (Conferência, seminário, etc). Um título uniforme é usado quando a obra apareceu sob vários títulos, necessitando a escolha de um título em particular para representar a obra como um todo.

Indicador 1 - Identifica se deverá ou não ser gerada na pista do modelo de ficha catalográfica a entrada secundária para o título

0 Não gera entrada para o título

1 Gera entrada para o título

Indicador 2 - Identifica o número de caracteres a serem desprezados na alfabetização, incluindo os espaços

0 Nenhum caractere a desprezar

1-9 Número de caracteres a serem desprezados

Códigos de sub-campo

$a Título uniforme

$d Data de assinatura do tratado

$f Data da obra

$g Miscelânea

$k Subcabeçalho


Campo 245

Campo 245 - Título (NR)

O campo contém os elementos da zona 1 das ISBDs. Inclui o título próprio, a descrição genérica de material, o 'resto do título' – títulos que seguem o

primeiro (em obras sem título colectivo), sub-títulos, ante-títulos, títulos paralelos – e indicações de responsabilidade.

Indicadores

Primeiro - Entrada secundária de título

0 Não gerar entrada secundária de título

1 Gerar entrada secundária de título

Segundo - Caracteres a desprezar na alfabetação

0-9 No. de caracteres a desprezar na alfabetação

Códigos de sub-campo

$a Título (NR)

$b Complemento do título (NR)

$c Indicação de responsabilidade, ext (NR)

$d Indicação de seção (SE) [OBSOLETO]

$e Nome de parte/seção (SE) [OBSOLETO]

$f Faixa de datas (NR)

$g Conjunto de datas (NR)

$h Meio físico (NR)

$k Forma (R)

$n Número de parte/seção da obra (R)

$p Nome de parte/seção da obra (R)

$s Versão (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 246

Campo 246 - Forma Variante do Título (R)

O campo contém variantes do título (títulos relacionados) associadas ao documento. Estas variantes registram-se na etiqueta 246 se diferem substancialmente do título registado em 245 ou se contribuem para uma melhor identificação do documento. Quando as variantes do título se visualizam ou imprimem em nota, o termo ou frase introdutória é normalmente gerado a partir do 2º indicador.


Campo 250

Campo 250 - Edição (NR)

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Edição (NR)

$b Complemento da informação de edição (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 260

Campo 260 - Imprenta (NR)

O campo registra informação que respeita à publicação, impressão, distribuição, 'release', ou produção da obra.

Indicadores

Primeiro - Seqüência de informação de publicadores

^ Informação não fornecida

/ Último publicador disponível

2 Publicador interveniente

3 Publicador corrente / último publicador

Segundo - Indefinido; contém branco (^)

Códigos de sub-campo

$a Lugar de publicação distribuição, etc. (R)

$b Nome do editor, distribuidor, etc. (R)

$c Data de publicação, distribuição, etc. (R)

$d Plates of publisher's number for music (Pre-AACR 2) (R)

$e Lugar de manufatura (NR)

$f Manufatureiro (NR)

$g Data de manufatura (NR)

$k Identificação/número do manufatureiro [OBSOLETO]

$l Matriz e/ou no. do take [OBSOLETO]

$3 Materiais especificados (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 300

Campo 300 - Descrição Física (R)

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Extensão (R)

$b Outros detalhes físicos (NR)

$c Dimensões (R)

$d Material complementar [OBSOLETO]

$e Material complementar (NR)

$f Tipo de unidade (R)

$g Tamanho da unidade (R)

$k Velocidade [videodiscos, somente para registros pré-AACR2] [OBSOLETO]

$m Identificação/número do manufatureiro [somente para registros pré-AACR2]

$n Matriz e/ou no. do take [gravações sonoras, somente para registros pré-AACR2

$3 Materiais especificados (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 440

Campo 440 - Informação de Série/Entrada Secundária - Título (R)

O campo contém os elementos previstos na zona 6 das ISBDs. Possibilita um ponto de acesso (entrada secundária) para a série.

Indicadores

Primeiro - Indefinido; contém branco (^)

Segundo - Caracteres a desprezar na alfabetação

0-9 No. de caracteres a desprezar na alfabetação

Códigos de sub-campo

$a Título (NR)

$h Designação geral de material [OBSOLETO]

$n Número de parte/seção da obra (R)

$p Nome de parte/seção da obra (R)

$v Designação de volume/sequencia (NR)

$x ISSN - International Standard Serial Number (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 490

Campo 490 - Série Relacionada (830) (R)

Utilizar para informação de série para a qual não foi feita uma entrada secundária, ou a entrada secundária está numa forma diferente da que aparece na informação de série.

Indicador 1 - Informa se a série será desdobrada ou não

0 - Não gera entrada secundária

1 - Gera entrada secundária. Indica que a forma do título da série na entrada secundária difere daquela registrada na descrição bibliográfica. Quando o o indicador 1 tiver valor |1|, preencher também o parágrafo 830 - entrada secundária para série - título.

Indicador 2 - Branco

Códigos de sub-campo

$a Informação de série

$v número de volume / indicação da sequência

$x ISSN - International Standard Serial Number


Campo 500

Campo 500 - Nota Geral (R)

O campo contém informação para a qual não existe campo 5xx específico.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Nota geral (NR)

$l No. de chamada da Library of Congress (SE) [OBSOLETO]

$x ISSN - International Standard Serial Number(SE)[OBSOLETO]

$z Fonte da informação da nota (AM SE) [OBSOLETO]

$3 Materiais especificados (NR)

$5 Instituição à qual o campo se aplica (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 501

Campo 501 - Nota Iniciada pela palavra "COM" (R)

Utilizar quando várias obras distintas são publicadas em um único volume. O campo geralmente começa com a indicação Com:, Editado com:, etc.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Nota iniciada com palavra "com"


Campo 502

Campo 502 - Nota de Dissertação ou Tese (R)

Contém uma nota que dá uma indicação de uma dissertação ou tese acadêmica e a instituição na qual ela foi apresentada. Pode também incluir o grau para o qual o autor se candidatou e o ano em que se graduou.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Nota de dissertação ou tese


Campo 504

Campo 504 - Nota de Bibliografia (R)

O campo contém informação sobre existência de bibliografias, filmografias, discografias, etc. no documento ou no seu material acompanhante.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Nota de bibliografia (NR)

$b No. de referências (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 505

Campo 505 - Nota de Conteúdo (R)

O campo contém uma nota de conteúdo formatada. Notas não formatadas ("Inclui em apêndice o texto das alterações constitucionais", p. ex.) serão introduzidas numa nota geral – 500. A palavra Contém, ou a frase Conteúdo incompleto, serão visualizadas em OPAC, mas não se introduzirão no registo.

Indicadores

Primeiro - Controle constante para visualização

^ Indefinido [OBSOLETO]

0 Conteúdo

1 Conteúdo incompleto

2 Conteúdo parcial

8 Não gerar constante para visualização

Segundo - Nível da informação de conteúdo

^ Básico

0 Aumentado

Códigos de sub-campo

$a Nota de conteúdo (NR)

$g Miscelânea (R)

$r Indicação de responsabilidade (R)

$t Título (R)

$u Localizador da fonte (URL) (R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 506

Campo 506 - Nota de Acesso (R)

Utilizar para informações sobre restrições de acesso, impostas ao material descrito. Para trabalhos publicados, este campo contém informação sobre limitação na distribuição.

Indicadores - Indefinidos; cada um contém branco (^)

Códigos de sub-campo

$a Termos definindo o acesso

$b Jurisdição

$c Condições para o acesso físico

$d Usuários autorizados


Campo 520

Campo 520 - Nota de Resumo (R)

O campo contém informação textual abreviada sobre o objetivo e conteúdo dos documentos. Pode incluir um resumo, 'abstract', anotação, recensão crítica ou, simplesmente, uma frase descrevendo o documento.

Indicadores

Primeiro - Controle constante para visualização

^ Informação não fornecida

0 Assunto

1 Resenha

2 Abrangência e conteúdo

3 Sumário

8 Não gerar constante para visualização

Segundo - Indefinido; contém branco (^)

Códigos de sub-campo

$a Nota de resumo (NR)

$b Expansão da nota de resumo (NR)

$u Localizador da fonte (URL) (R)

$z Fonte da informação na nota (NR) [OBSOLETO]

$3 Materiais especificados (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 600

Campo 600 - Assunto - Nome Pessoal (R)

Indicadores

Primeiro - Tipo de entrada do nome pessoal

0 Prenome

1 Sobrenome simples e/ou composto

2 Sobrenome composto [OBSOLETO]

3 Nome de família

Segundo - Sistema de cabeçalho de assunto/thesaurus

0 Cabeçalhos de assunto da Library of Congress

1 Cabeçalhos de assunto da LC para literatura infantil

2 Cabeçalhos de assunto de Medicina

3 Lista de autoridades - assunto - da National Agricultural Library

4 Fonte não especificada

5 Cabeçalhos de assuntos do Canada

6 Repertoire des vedettes-matiere

7 Fonte especificada no sub-campo $2

Códigos de sub-campo

$a Nome pessoal (NR)

$b Numeração (NR)

$c Títulos e outras palavras associadas ao nome (R)

$d Datas associadas ao nome (NR)

$e Termo relacionador (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$j Atributo qualificador (R)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$m Meio da apresentação para música (R)

$n Número de parte/seção da obra (R)

$o Informação de arranjo para música (NR)

$p Nome de parte/seção da obra (R)

$q Forma completa do nome (NR)

$r Chave para música (NR)

$s Versão (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$v Subdivisão de forma (R)

$x Subdivisão geral (R)

$y Subdivisão cronológica (R)

$z Subdivisão geográfica (R)

$2 Fonte do cabeçalho ou termo (NR)

$3 Materiais especificados (NR)

$4 Código relacionador( R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 610

Campo 610 - Assunto - Nome Corporativo (R)

Indicadores

Primeiro - Tipo de entrada do nome corporativo

0 Nome invertido

1 Nome da jurisdição

2 Nome em ordem direta

Segundo - Sistema de cabeçalho de assunto/thesaurus

0 Cabeçalhos de assunto da Library of Congress

1 Cabeçalhos de assunto da LC para literatura infantil

2 Cabeçalhos de assunto de Medicina

3 Lista de autoridades - assunto - da National Agricultural Library

4 Fonte não especificada

5 Cabeçalhos de assuntos do Canada

6 Repertoire des vedettes-matiere

7 Fonte especificada no sub-campo $2

Códigos de sub-campo

$a Nome corporativo ou jurisdição como entrada (NR)

$b Unidade subordinada (R)

$c Local do evento (NR)

$d Data do evento ou assinatura do tratado (R)

$e Termo relacionador (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$m Meio da apresentação para música (R)

$n Número de parte/seção/evento (R)

$o Informação de arranjo para música (NR)

$p Nome de parte/seção da obra (R)

$r Chave para música (NR)

$s Versão (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$v Subdivisão de forma (R)

$x Subdivisão geral (R)

$y Subdivisão cronológica (R)

$z Subdivisão geográfica (R)

$2 Fonte do cabeçalho ou termo (NR)

$3 Materiais especificados (NR)

$4 Código relacionador( R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 611

Campo 611 - Assunto - Nome do Evento (R)

Indicadores

Primeiro - Tipo de entrada do nome do evento

0 Nome invertido

1 Nome da jurisdição

2 Nome em ordem direta

Segundo - Sistema de cabeçalho de assunto/thesaurus

0 Cabeçalhos de assunto da Library of Congress

1 Cabeçalhos de assunto da LC para literatura infantil

2 Cabeçalhos de assunto de Medicina

3 Lista de autoridades - assunto - da National Agricultural Library

4 Fonte não especificada

5 Cabeçalhos de assuntos do Canada

6 Repertoire des vedettes-matiere/

7 Fonte especificada no sub-campo $2

Códigos de sub-campo

$a Nome do evento ou jurisdição como entrada (NR)

$c Local do evento (NR)

$d Data do evento (NR)

$e Unidade subordinada (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$n Número de parte/seção/evento (R)

$p Nome de parte/seção da obra (R)

$q Nome do evento que segue nome da jurisd. na entrada (NR)

$s Versão (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$v Subdivisão de forma (R)

$x Subdivisão geral (R)

$y Subdivisão cronológica (R)

$z Subdivisão geográfica (R)

$2 Fonte do cabeçalho ou termo (NR)

$3 Materiais especificados (NR)

$4 Código relacionador( R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 630

Campo 630 - Assunto - Título Uniforme (R)

Indicadores

Primeiro - Caracteres a desprezar na alfabetação

0-9 No. de caracteres a desprezar na alfabetação

Segundo - Sistema de cabeçalho de assunto/thesaurus

0 Cabeçalhos de assunto da Library of Congress

1 Cabeçalhos de assunto da LC para literatura infantil

2 Cabeçalhos de assunto de Medicina

3 Lista de autoridades - assunto - da National Agricultural Library

4 Fonte não especificada

5 Cabeçalhos de assuntos do Canada

6 Repertoire des vedettes-matiere

7 Fonte especificada no sub-campo $2

Códigos de sub-campo

$a Título uniforme (NR)

$d Data da assinatura do tratado (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$m Meio da apresentação para música (R)

$n Número de parte/seção da obra (R)

$o Informação de arranjo para música (NR)

$p Nome de parte/seção da obra (R)

$r Chave para música (NR)

$s Versão (NR)

$t Título da obra (NR)

$v Subdivisão de forma (R)

$x Subdivisão geral (R)

$y Subdivisão cronológica (R)

$z Subdivisão geográfica (R)

$2 Fonte do cabeçalho ou termo (NR)

$3 Materiais especificados (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 650

Campo 650 - Assunto - Termo Tópico (R)

Indicadores

Primeiro - Nível do assunto

^ Informação não disponível

0 Nível não especificado

1 Primário

2 Secundário

Segundo - Sistema de cabeçalho de assunto/thesaurus

0 Cabeçalhos de assunto da Library of Congress

1 Cabeçalhos de assunto da LC para literatura infantil

2 Cabeçalhos de assunto de Medicina

3 Lista de autoridades - assunto - da National Agricultural Library

4 Fonte não especificada

5 Cabeçalhos de assuntos do Canada

6 Repertoire des vedettes-matiere/

7 Fonte especificada no sub-campo $2

Códigos de sub-campo

$a Termo tópico ou nome geográfico (NR)

$b Termo tópico seguindo o nome geográfico (NR)

$c Local do evento (NR)

$d Datas (NR)

$e Termo relacionador (NR)

$v Subdivisão de forma (R)

$x Subdivisão geral (R)

$y Subdivisão cronológica (R)

$z Subdivisão geográfica (R)

$2 Fonte do cabeçalho ou termo (NR)

$3 Materiais especificados (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 651

Campo 651 - Assunto Geográfico (R)

Este campo abrange: acidentes geográficos (rios, montanhas, baias, cabos, desertos, etc), continentes, países, planetas, estrelas, parques,jardins, jurisdições políticas com subdivisões de assunto ou não.

Indicadores

Primeiro - Indefinido; contém branco (^)

Segundo - Fonte de referência utilizada

4 - Fonte não especificada

Códigos de sub-campo

$a Nome Geográfico

$x Subdivisão geral

$y subdivisão cronológica


Campo 653

Campo 653 - Assunto - Termo Livre (R)

Indicadores

Primeiro - Nível do termo do índice

^ Informação não fornecida

0 Nível não especificado

1 Primário

2 Secundário

Segundo - Indefinido; contém branco (^)

Códigos de sub-campo

$a Termo livre (R)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 654

Campo 654 - Assunto - Termo Facetado

Utilizar para informar termo tópico usado como entrada secundária de assunto. Um título, um nome geográfico, ou o nome de uma instituição usados como cabeçalhos de assunto como frase, são registrados neste campo.

Indicador 1 - Nível do termo do índice

# Informação não fornecida

0 Nível não especificado

1 Primário

Indicador 2 - Indefinido; contém branco (^)

Códigos de sub-campo

$a assunto facetado


Campo 656

Campo 656 - Assunto ocupação/profissão

Utilizar para informar assunto que é ocupação/profissão.

Indicador 1 - Indefinido; contém branco (^)

Indicador 2 - Fonte especificada no subcampo $2

Códigos de sub-campo

$a assunto ocupação/profissão


Campo 700

Campo 700 - Entrada Secundária - Nome Pessoal (R)

Indicadores

Primeiro - Tipo de entrada do nome pessoal

0 Prenome

1 Sobrenome simples e/ou composto

2 Sobrenome composto [OBSOLETO]

3 Nome de família

Segundo - Tipo de entrada secundária

# Não há informação

0 Entrada alternativa (BK CF MP MU SE MX)[OBSOLETO]

1 Entrada secundária (BK CF MP MU SE MX)[OBSOLETO]

1 Imprimir ficha (VM)[OBSOLETO]

2 Entrada analítica

3 Não imprimir ficha (VM)[OBSOLETO]

Códigos de sub-campo

$a Nome pessoal (NR)

$b Numeração (NR)

$c Títulos e outras palavras associadas ao nome (R)

$d Datas associadas ao nome (NR)

$e Termo relacionador (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$j Atributo qualificador (R)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$m Meio da apresentação para música (R)

$n Número de parte/seção da obra (R)

$o Informação de arranjo para música (NR)

$p Nome de parte/seção da obra (R)

$q Forma completa do nome (NR)

$r Chave para música (NR)

$s Versão (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$x ISSN - International Standard Serial Number (NR)

$3 Materiais especificados (NR)

$4 Código relacionador( R)

$5 Instituição à qual o campo se aplica (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 710

Campo 710 - Entrada Secundária - Nome Corporativo (R)

Indicadores

Primeiro - Tipo de entrada do nome corporativo

0 Nome invertido

1 Nome da jurisdição

2 Nome em ordem direta

Segundo - Tipo de entrada secundária

^ Informação não fornecida

0 Entrada alternativa (BK CF MP MU SE MX)[OBSOLETO]

1 Entrada secundária (BK CF MP MU SE MX)[OBSOLETO]

1 Imprimir ficha (VM)[OBSOLETO]

2 Entrada analítica

3 Não imprimir ficha (VM)[OBSOLETO]

Códigos de sub-campo

$a Nome corporativo ou jurisdição como entrada (NR)

$b Unidade subordinada (R)

$c Local do evento (NR)

$d Data do evento ou assinatura do tratado (R)

$e Termo relacionador (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$m Meio da apresentação para música (R)

$n Número de parte/seção/evento (R)

$o Informação de arranjo para música (NR)

$p Nome de parte/seção da obra (R)

$r Chave para música (NR)

$s Versão (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$x ISSN - International Standard Serial Number (NR)

$3 Materiais especificados (NR)

$4 Código relacionador( R)

$5 Instituição à qual o campo se aplica (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 711

Campo 711 - Entrada Secundária - Nome de Evento (R)

Indicadores

Primeiro - Tipo de entrada do nome do evento

0 Nome invertido

1 Nome da jurisdição

2 Nome em ordem direta

Segundo - Tipo de entrada secundária

^ Informação não fornecida

0 Entrada alternativa (BK CF MP MU SE MX)[OBSOLETO]

1 Entrada secundária (BK CF MP MU SE MX)[OBSOLETO]

1 Imprimir ficha (VM)[OBSOLETO]

2 Entrada analítica

3 Não imprimir ficha (VM)[OBSOLETO]

Códigos de sub-campo

$a Nome do evento ou jurisdição como entrada (NR)

$b Número (BK CF MP MU SE VM MX)[OBSOLETO]

$c Local do evento (NR)

$d Data do evento (NR)

$e Unidade subordinada (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$n Número de parte/seção/evento (R)

$p Nome de parte/seção da obra (R)

$q Nome do evento que segue nome da jurisd. na entrada (NR)

$s Versão (NR)

$t Título da obra (NR)

$u Afiliação (NR)

$x ISSN - International Standard Serial Number (NR)

$3 Materiais especificados (NR)

$4 Código relacionador( R)

$5 Instituição à qual o campo se aplica (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 730

Campo 730 - Entrada Secundária - Título Uniforme (R)

Indicadores

Primeiro - Caracteres a desprezar na alfabetação

0-9 No. de caracteres a desprezar na alfabetação

^ No. de caracteres não especificado [OBSOLETO]

Segundo - Tipo de entrada secundária

^ Informação não fornecida

0 Entrada alternativa (BK CF MP MU SE MX)[OBSOLETO]

1 Entrada secundária (BK CF MP MU SE MX)[OBSOLETO]

1 Imprimir ficha (VM)[OBSOLETO]

2 Entrada analítica

3 Não imprimir ficha (VM)[OBSOLETO]

Códigos de sub-campo

$a Título uniforme (NR)

$d Data da assinatura do tratado (R)

$f Data da obra (NR)

$g Miscelânea (NR)

$h Meio físico (NR)

$k Subcabeçalho (R)

$l Idioma da obra (NR)

$m Meio da apresentação para música (R)

$n Número de parte/seção da obra (R)

$o Informação de arranjo para música (NR)

$p Nome de parte/seção da obra (R)

$r Chave para música (NR)

$s Versão (NR)

$t Título da obra (NR)

$x ISSN - International Standard Serial Number (NR)

$3 Materiais especificados (NR)

$5 Instituição à qual o campo se aplica (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 740

Campo 740 - Entrada Secundária - Título Relacionado/Analítico (R)

Indicadores

Primeiro - Caracteres a desprezar na alfabetação

^ No. de caracteres não especificado [OBSOLETO]

Segundo - Tipo de entrada secundária

^ Informação não fornecida

0 Entrada alternativa (BK CF MP MU SE MX)[OBSOLETO]

1 Entrada secundária (BK CF MP MU SE MX)[OBSOLETO]

1 Imprimir ficha (VM)[OBSOLETO]

2 Entrada analítica

3 Não imprimir ficha (VM)[OBSOLETO]

Códigos de sub-campo

$a Título relacionado/analítico (NR)

$h Meio físico (NR)

$n Número de parte/seção da obra (R)

$p Nome de parte/seção da obra (R)

$5 Instituição à qual o campo se aplica (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)


Campo 040

780 Entrada de Título Anterior (R)

O campo contém o título imediatamente anterior do documento descrito - relação cronológica. Se houver mais de uma entrada de título anterior, repetimos o campo 780. Quando uma nota é gerada a partir deste campo, o termo ou frase introdutória pode ser gerada para exibição dependendo do valor do segundo indicador.
Subcampos mais utilizados: $a, $g, $t, $w, $x

Indicadores

Primeiro - Controle de nota
0 Exibe nota
1 Não exibe nota
Segundo - Tipo de relação
0 - Continuação de
1 - Continuação parcial de
2 - Substituido (Pré-AACR2)
3 - Substituido em parte (Pré-AACR2)
4 - Fusão de... e ....
5 - Absorvido
6 - Absorvido em parte
7 - Separado de

Códigos de sub-campo

$a - Entrada principal (NR)
$b - Edição (NR)
$c - Informação qualificadora (NR)
$d - Lugar, editor e data de publicação (NR)
$g - Partes Relacionadas (R) (Alterado, 2009)
$h - Descrição física (NR)

$i - Informações sobre relações (R) (Alterado, 2009)
$k - Dados da série do documento relacionado (R)
$m - Detalhes do material especificado (NR)

$n - Nota (R)

$o - Outro identificador do documento (R)

$r - Número do relatório (R)

$s - Título uniforme (NR)
$t - Título (NR)
$u - Standard Technical Report Number (NR)

$w - Número de controle do registro (R)
$x - ISSN (NR)
$y - Designação CODEN (NR)
$z - ISBN (R)
$4 - Código sobre relações(R) (Novo, 2009)

$6 - Ligação (NR)

$7 - Subcampo de controle (NR)

$8 - Campo de ligação e número de sequência (R)


Campo 040

780 Entrada de Título Posterior (R)

O campo contém o título imediatamente posterior do documento descrito - relação cronológica. O campo pode ser repetido se houver mais de uma entrada de título posterior.
Quando uma nota é gerada a partir deste campo, a frase introdutória pode ser gerada para exibição dependendo do valor do segundo indicador.
Subcampos mais utilizados: $a, $g, $t, $w, $x

Indicadores

Primeiro - Controle de nota
0 Exibe nota
1 Não exibe nota
Segundo - Tipo de relação

0 - Continuado por
1 - Continuado em parte por
2 - Substituído por (Pré AACR2)
3 - Substituído em parte por
4 - Absorvido por
5 - Absorvido em parte por
6 - Dividido em ... e ...
7 - Fusão de ... para formar
8 - Retornado a ...

Códigos de sub-campo

$a - Entrada principal (NR)
$b - Edição (NR)
$c - Informação qualificadora (NR)
$d - Lugar, editor e data de publicação (NR)
$g - Partes Relacionadas (R) (Alterado, 2009)
$h - Descrição física (NR)
$i - Informações sobre relações (R) (Alterado, 2009)
$k - Dados da série do documento relacionado (R)
$m - Detalhes do material especificado (NR)
$n - Nota (R)
$o - Outro identificador do documento (R)
$r - Número do relatório (R)
$s - Título uniforme (NR)
$t - Título (NR)
$u - Standard Technical Report Number (NR)
$w - Número de controle do registro (R)
$x - ISSN (NR)
$y - Designação CODEN (NR)
$z - ISBN (R)
$4 - Código sobre relações(R) (Novo, 2009)
$6 - Ligação (NR)
$7 - Subcampo de controle (NR)
$8 - Campo de ligação e número de sequência (R)


Campo 830

Campo 830 - Entrada Secundária - Série - Título (R)

Transcreve o título da série para o qual deve ser gerada entrada secundária com forma diferente da registrada na descrição bibliográfica, campo 440 - título da série. O preenchimento deste campo está relacionado com o campo 490 - indicação de série, indicador 1 = 1.

Indicador 1 - Indefinido; contém branco (^)

Indicador 2 - Identifica o número de caracteres a serem desprezados na alfabetação, incluindo os espaços

0 - Nenhum caractere a desprezar

1-9 - Número de caracteres a serem desprezados

Códigos de sub-campo

$a Título uniforme

$d Data de assinatura do tratado

$f Data da obra


Campo 852

Campo 852 - Localização (R)

Este campo contém a informação necessária para localizar um item.

Obs: utilizamos, principalmente, para materiais arquivados em pastas suspensas, etc.

Códigos de sub-campo

$a Localização, número da pasta

$b Sub-localização ou coleção, tipo de localização - Exemplo: pasta

$c Localização na prateleira


Campo 856

Campo 856 - Localização e Acesso Eletrônico (R)

Indicadores

Primeiro - Método de acesso

^ Informação não fornecida

0 Email

1 FTP

2 Login remoto (Telnet)

3 Dial-up

4 HTTP

7 Método especificado no sub-campo $2

Segundo - Relacionamento

^ Informação não fornecida

0 Fonte

1 Versão da fonte

2 Fonte relacionada

8 Não gerar exibição constante

Sub-campos

$a Nome do servidor (R)

$b Número de acesso (NR)

$c Informação de compressão (R)

$d Caminho (R)

$f Nome eletrônico (R)

$g Nome uniforme da fonte (R)

$h Processador de pesquisa (NR)

$i Instrução (R)

$j Bits por segundo (NR)

$k Password (Senha) (NR)

$l Logon/login (NR)

$m Contato para acessar a ajuda (R)

$n Nome do local do servidor no sub-campo $a (NR)

$o Sistema operacional (NR)

$p Porta (NR)

$q Tipo de formato eletrônico (NR)

$r Ambiente (NR)

$s Tamanho do arquivo (R)

$t Simulação de terminal (R)

$u Localizador da fonte (URL) (R)

$v Método de avaliação das horas de acesso (R)

$w Número de controle do registro (R)

$x Nota interna (R)

$y Link text (R)

$z Nota pública (R)

$2 Método de acesso (NR)

$3 Materiais especificados (NR)

$4 Mensagem de Copyright (NR)

$6 Ligação (NR)

$8 Número de ligação e seqüência (R)

$9 Tipo de programa (NR)


Campo 9xx

Campo 9xx

Dados Locais